gamehub.vn

Xin giúp Ko cài dc Ultrasnow - HELP HELP !!!!

Thảo luận trong 'Firmware - Jailbreak - Unlock' bắt đầu bởi teddyhai259, 1 Tháng bảy 2010.

  1. teddyhai259 Thành viên

    cho em hỏi, em đã làm xong hết Jailbreak xong nhưng đến lúc vào cydia install ultrasnow thì nó lại báo cái này "Note: The requested modifications cannot be applied due to required depndencies or conflicts that cannot be automatically found or fixed " và ko cho cài ở dưới còn thông báo 1 cái " Depends : Mobilesubstrate >= 0.9.2976-1 "

    Mong dc sự giúp đỡ của các bác trên Forum. Thanks - của em là iphone 3G
  2. nam_72

    nam_72 Thành viên

    Bài viết:
    109
    Được Like:
    17
    Bạn xem kỹ lại source của úntras0w đã được mặc định sẵn trong cydia nên không cần cài vô như trước nửa nên nế bạn cài sẽ báo lỗi
  3. ngoctamanh08

    ngoctamanh08 Thành viên

    Bài viết:
    127
    Được Like:
    20
    Bạn phải add source: http://iphone.gsm.vn/
    Rồi vào source ở trên và tìm đến UltraUn0w và Install là OK
  4. saocon2005

    saocon2005 Thành viên

    Bài viết:
    63
    Được Like:
    6
    Của em cũng bị vậy anh ơi huhu ko hiểu tại sao. Em dùng 3G , xài cyder2 copy ultrasnow vào iphone qua PC.
  5. HiddenCharm

    HiddenCharm Thành viên

    Bài viết:
    340
    Được Like:
    24
    của 3G thì bạn dùng custrom fw là sẽ nhúng sẵn ultrasn0w rồi. Bạn thử reset máy, cắm sim vào xem có sóng chưa.

    chưa có thì tốt nhất down lại bạn custrom fw 3.1.3 của gsm và restore lại vào máy